<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="ru" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PP7CZD9');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="YAYPXFVhJfALIcIQd_0PQ6Kr-ixxw4swiZKMYlOUmok" name="google-site-verification">
    <meta content="4fdd6fa56c949416" name="yandex-verification">
    <meta content="c0c3d3af94" name="verify-admitad">
    <meta content="6a79e8a3c5c213535eba475be9eb07d5" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-a7dc3071f8.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="ru",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-19",googleTrackingDomain:"homify.ru",env:"production",locale:"ru",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"\u041a\u043e\u043c\u043d\u0430\u0442\u044b",icon:"instagram"},professionals:{type:"\u0421\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u044b",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: ru.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u0416\u0443\u0440\u043d\u0430\u043b",icon:"instagram"},projects:{type:"\u041f\u0440\u043e\u0435\u043a\u0442\u044b",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/ru.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'ru'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.7d3ebedeb2e5dd5b0644.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>NataShamshieva design : Дизайнеры интерьера в регионе Уфа | homify</title>
  <meta content="*" data-resource-name="Professional" data-resource-id="9234313" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-professionals-show,users/9234313,projects,projects/1179084,users/9234313,reviews,idea_books,settings/1" name="x-cache-tags">

<link href='https://www.homify.ru/specialisty/9234313/natashamshieva-design' rel='canonical' />





<meta name="description" property="og:description" content="Лучшие Дизайнеры интерьера для вашего дома на homify. NataShamshieva design : Дизайнеры интерьера в регионе Уфа." lang="ru">
<meta name="keywords" content="homify, архитектура, дизайн интерьера, мебель, строительство, обустройство, декорирование " lang="ru">

<meta content="article" property="og:type">
<meta content="homify.ru" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://media.homify.com/tr:w-136,h-136,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9' property='og:image'>

<meta property="og:title" content="NataShamshieva design : Дизайнеры интерьера в регионе Уфа | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/specialisty/9234313/natashamshieva-design"},"","/specialisty/9234313/natashamshieva-design")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-4df2397f97.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--ru" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;ru&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/politika-konfidencialnosti\&quot;\u003eПолитике конфиденциальности\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.b077e18b6dd44439432d.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="закрыть"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Ваш браузер устарел.
	</p>
	<p class="popup-browser-banner">
		เพื่อให้ได้รับประสบการณ์ที่ดีขึ้นกับการออกแบบบ้านของเราโปรดดาวน์โหลดเบราเซอร์ฟรีอื่น ๆ เพียงคลิกที่ไอคอน!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-PP7CZD9'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.3ed73bd3fdefaa373c87.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify – это независимая платформа для архитекторов, дизайнеров интерьера, декораторов и специалистов в области строительства"	
     alt="homify - это онлайн-сообщество для профессиональных архитекторов, дизайнеров интерьера и всех, кто неравнодушен к искусству проектирования и декорирования.  Мы помогаем профессионалам своего дела найти владельцев домов и квартир, которые заинтересованы в их услугах.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/komnaty">
          Комнаты
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/specialisty">
          Специалисты
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/zhyrnal">
          Журнал
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Станьте профессионалом
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Премиум
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Выйти</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Войти
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;ru&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.8450b1b2d11830beaaa6.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify – это независимая платформа для архитекторов, дизайнеров интерьера, декораторов и специалистов в области строительства"	
     alt="homify - это онлайн-сообщество для профессиональных архитекторов, дизайнеров интерьера и всех, кто неравнодушен к искусству проектирования и декорирования.  Мы помогаем профессионалам своего дела найти владельцев домов и квартир, которые заинтересованы в их услугах.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify – это независимая платформа для архитекторов, дизайнеров интерьера, декораторов и специалистов в области строительства"	
     alt="homify - это онлайн-сообщество для профессиональных архитекторов, дизайнеров интерьера и всех, кто неравнодушен к искусству проектирования и декорирования.  Мы помогаем профессионалам своего дела найти владельцев домов и квартир, которые заинтересованы в их услугах.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Станьте профессионалом
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Войти
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;ru&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;ru&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;ru&quot;,&quot;settingPath&quot;:&quot;/nastrojki&quot;,&quot;newProjectPath&quot;:&quot;/projekty/novyj&quot;,&quot;newOfferPath&quot;:&quot;/offers/novyj&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/knigi-idej/novyj&quot;,&quot;badgesPath&quot;:&quot;/vizitki&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eПремиум\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;ru&quot;,&quot;searchPath&quot;:&quot;/komnaty/poisk&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-show " id="js-content">
		<div class="show-user">
  <header class='user-header' data-user-id='9234313'>
<style id='js-profile-color'>
.user-header--background{background:#000000}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(0,0,0,0.00),rgba(0,0,0,0.05) 15%,rgba(0,0,0,0.85) 75%,#000000)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="9234313"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;ru&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9234313,&quot;username&quot;:&quot;natashamishkino&quot;,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4257282,&quot;head_editor&quot;:false,&quot;name&quot;:&quot;NataShamshieva design &quot;,&quot;projects&quot;:[{&quot;id&quot;:1179084,&quot;description&quot;:&quot;\u003cp\u003eПроекты с зелёным цветом, два варианта на 2 объекта. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Эклектичный&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:3,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Коллажи&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projekty/novyj&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="NataShamshieva design" src="https://images.homify.com/images/a_0,c_fill,f_auto,h_900,q_auto,w_1920/v1667399792/p/photo/projects/dbh4wfwhudltowny4u9b/eklektichnyy-gostinaya-photos-by-natashamshieva-design.jpg" />

</div>
<div data-if-user="9234313"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#000000' class='user-header--edit-color -selected' data-select-color style='background: #000000' type='button'>#000000</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#000000'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/specialisty/dizaynery-interiera">Дизайнеры интерьера</a>
<span class='category-city--out'></span>
<a class="category-city--city -themed-" href="/specialisty/dizaynery-interiera-v-уфа">Уфа</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/specialisty/9234313/natashamshieva-design"><img class="avatar--image" data-pin-nopin="true" alt="NataShamshieva design" data-pin-media="https://media.homify.com/tr:w-272,h-272,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" src="https://media.homify.com/tr:w-136,h-136,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" srcset="https://media.homify.com/tr:w-272,h-272,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9 2x, https://media.homify.com/tr:w-136,h-136,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="9234313"><button aria-label='Изменить фотографию профиля' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/specialisty/dizaynery-interiera">Дизайнеры интерьера</a>
<span class='category-city--out'></span>
<a class="category-city--city -themed-" href="/specialisty/dizaynery-interiera-v-уфа">Уфа</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/specialisty/9234313/natashamshieva-design"><div class='user-header--public-name'>NataShamshieva design</div>
</a><div class='user-header--rating'>
<a href="/specialisty/9234313/natashamshieva-design/otzyvy"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='9234313'>
<a class="button js-call-button -up-to-xs-" href="tel://+7-9872592331"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>Позвоните нам</span></a>
<button aria-label='translation missing: ru.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Позвоните нам
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+7-9872592331"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>+7-9872592331</span></a>
</div>
<div class='user-header--interaction' data-if-user='9234313'>
<a class="-up-from-sm- button" href="/specialisty/9234313/zapros-na-otzyv/novyj">Запросить отзыв</a>
</div>
<div class='user-header--interaction' data-if-user='9234313'>
<a class="-up-from-sm- button" href="/specialisty/9234313/redaktirovat">Отредактировать профиль</a>
</div>
<div class='user-header--interaction' data-unless-user='9234313'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;ru&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/politika-konfidencialnosti\&quot;\u003eПолитика конфиденциальности\u003c/a\u003e&quot;,&quot;receiverId&quot;:9234313,&quot;selectedCountryCode&quot;:&quot;+7&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/specialisty/9234313/soobshhenija&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;OK0K9DMmhQCVi44DjqeZIZHWhFSFPnHa4jGQXXyJ2Gh20uXK8N1dhNp4TjvHIiGl5v78l4A5I7vTyEtr6yHqYw==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;ru&quot;,&quot;user&quot;:{&quot;id&quot;:9234313,&quot;username&quot;:&quot;natashamishkino&quot;,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4257282,&quot;head_editor&quot;:false,&quot;name&quot;:&quot;NataShamshieva design &quot;,&quot;projects&quot;:[{&quot;id&quot;:1179084,&quot;description&quot;:&quot;\u003cp\u003eПроекты с зелёным цветом, два варианта на 2 объекта. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Эклектичный&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:3,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Коллажи&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":null,"name":"NataShamshieva design ","mainEntityOfPage":true,"image":null,"telephone":"+7-9872592331","address":{"@type":"PostalAddress","streetAddress":null,"addressLocality":"Уфа","postalCode":"450000","addressCountry":"Россия"},"aggregateRating":null,"@id":"https://www.homify.ru/a/partial/shared/users/header?id=9234313","geo":{"@type":"GeoCoordinates","latitude":54.7134672,"longitude":55.9922054},"description":null,"areaServed":{"@type":"place","name":["Уфа"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":[]}}
</script>

  <div class='columns'>
<div class='main-navigation' data-user-navigation='9234313'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item -selected" href="/specialisty/9234313/natashamshieva-design"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#info" /></svg></b><span class="font--s">Обзор</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/specialisty/9234313/natashamshieva-design/projekty"><b class="-block- -centered- font--xl">1</b><span class="font--s">Проекты (1)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="9234313" href="/specialisty/9234313/natashamshieva-design/knigi-idej"><b class="-block- -centered- font--xl">0</b><span class="font--s">Книги идей (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/specialisty/9234313/natashamshieva-design/otzyvy"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></b><span class="font--s">Отзыв (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/specialisty/9234313/redaktirovat">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/9234313/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/specialisty/9234313/zapros-na-otzyv/novyj">Запросить отзыв</a>
<a class="button" rel="nofollow" href="/projekty/novyj">Новый проект</a>
<button aria-label='Изменить фотографию профиля' class='button' id='change-avatar-picture-tab'>Изменить фотографию профиля</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;ru&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9234313,&quot;username&quot;:&quot;natashamishkino&quot;,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4257282,&quot;head_editor&quot;:false,&quot;name&quot;:&quot;NataShamshieva design &quot;,&quot;projects&quot;:[{&quot;id&quot;:1179084,&quot;description&quot;:&quot;\u003cp\u003eПроекты с зелёным цветом, два варианта на 2 объекта. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Эклектичный&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:3,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Коллажи&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projekty/novyj&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="9234313"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  <div class="-spaced-vertical- -a-centered- -only-xs- !margin-t-xs !margin-b-s" data-if-user="9234313">
    <a class="button -primary -flex-1-" href="/specialisty/9234313/zapros-na-otzyv/novyj">Запросить отзыв</a>
    <a class="button -primary -flex-1-" href="/specialisty/9234313/redaktirovat">Отредактировать профиль</a>
  </div>
  
	<div id="professional_gad_button" class="!margin-b-xxs"></div>

  <div class="container" id="js-profile-content">
    <div class="-block-">
        <h3 class="handyman--section-heading">
          Проекты
        </h3>
      <div class="projects--container">
  <a class="projects--new-project-button" data-if-user="9234313" href="/projekty/novyj">
  <svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#add" /></svg> <span>Новый проект</span>
</a>
      <li class="projects--go-premium projects--premium-link" data-if-user="9234313">
        <a class="projects--go-premium-link" data-href="premium_path" href="">Стать <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Премиум</span></span></a>
      </li>
    
<div class="projects--item " id="sortable-project-item-1179084">
  
<a class=" box-with-photos" href="/projekty/1179084/kollazhi">
  <div class="-box-photo-1-of-3">
      <img alt="Коллажи, NataShamshieva design NataShamshieva design Гостиные в эклектичном стиле" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1667399792/p/photo/projects/dbh4wfwhudltowny4u9b.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1667399792/p/photo/projects/dbh4wfwhudltowny4u9b.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1667399792/p/photo/projects/dbh4wfwhudltowny4u9b.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1667399792/p/photo/projects/dbh4wfwhudltowny4u9b.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="Коллажи, NataShamshieva design NataShamshieva design Гостиные в эклектичном стиле" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1667399876/p/photo/projects/cx9ks2tmzwdlzrfger49.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1667399876/p/photo/projects/cx9ks2tmzwdlzrfger49.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1667399876/p/photo/projects/cx9ks2tmzwdlzrfger49.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1667399876/p/photo/projects/cx9ks2tmzwdlzrfger49.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="Коллажи, NataShamshieva design NataShamshieva design Гостиные в эклектичном стиле" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1667399899/p/photo/projects/ste1ppimfi5rmsa0xm7q.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1667399899/p/photo/projects/ste1ppimfi5rmsa0xm7q.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1667399899/p/photo/projects/ste1ppimfi5rmsa0xm7q.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1667399899/p/photo/projects/ste1ppimfi5rmsa0xm7q.jpg" />
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Коллажи</span>
    </div>
  </div>
</a>
</div>
      <div class="projects--item projects--ad_1">
        <!-- /89525839/Projects_300x250 -->
<div id='div-gpt-ad-1632740587633-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740587633-0'); });
  </script>
</div>

      </div>
</div>


      <div id="content">
        <div class='show-user--company-description user--company-description quill-output-text blockquote-lang-ru'>

</div>

        <div id='details'>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Регионы обслуживания</dt>
<dd class='key-value--value show-user--service-areas'>Уфа</dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Адрес</dt>
<dd class='key-value--value'>
450000 Уфа
<br>
Россия
<br>
<span class='-inline-block- !ltr'>
+7-9872592331
</span>
</dd>
</dl>
</div>

        
      </div>
      <script src="/assets/review_index-0b80ebcf2b.js" defer="defer"></script>
<div class='reviews-container' id='reviews'>
<div class='professional--review-buttons -spaced-vertical- -centered- !margin-b-xs'>
<div class="row--item" data-unless-user="9234313"><button aria-label='Оценить' class='button -outlined show-user--review-link' data-review-path='/specialisty/9234313/otzyvy/novyj' type='button'>Оценить</button>
</div></div>
</div>

    </div>
      <div class="premium-cards-container">
        <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;ru&quot;,&quot;more_professionals_path&quot;:&quot;/specialisty&quot;,&quot;cards_count&quot;:3,&quot;page_name&quot;:&quot;profile&quot;,&quot;premiumCardsTitle&quot;:&quot;professionals.premium_cards.profile_title&quot;,&quot;company_category&quot;:27}" data-hydrate="0"></div>

<script src="/assets/premiumCards.45b38763696066157dd9.js" defer="defer"></script>

      </div>
      <div class='map-canvas'>
        <img src="https://maps.googleapis.com/maps/api/staticmap?key=AIzaSyAWKte5LWdbLbAO_lgNHhcK6aCOhg27CQo&size=1240x330&scale=2&v=3&center=54.7134672,55.9922054&zoom=11&markers=scale:2%7Cicon:https://media.homify.com/tr:w-48/assets/icons/prof-pin.png%7C54.7134672,55.9922054" />
      </div>
    <ul class='list -editors-' data-remote-partial='/specialisty/9234313/other_editorial_ideabooks_list'></ul>

  </div>
</div>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Специалисты","item":"https://www.homify.ru/specialisty"},{"@type":"ListItem","position":2,"Name":"Дизайнеры интерьера","item":"https://www.homify.ru/specialisty/Дизайнеры интерьера"},{"@type":"ListItem","position":3,"Name":"Уфа","item":"https://www.homify.ru/specialisty/dizaynery-interiera-v-уфа"},{"@type":"ListItem","position":4,"Name":"NataShamshieva design ","item":"https://www.homify.ru/specialisty/9234313/natashamshieva-design"}]}
</script>

<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>
<script src="/assets/directives/load_more-44e36ecc6f.js" defer="defer"></script>
<script src="/assets/professionalProfile.9e27b557c09eeb1e25ae.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/9234313/natashamshieva-design" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify – это независимая платформа для архитекторов, дизайнеров интерьера, декораторов и специалистов в области строительства" alt="homify - это онлайн-сообщество для профессиональных архитекторов, дизайнеров интерьера и всех, кто неравнодушен к искусству проектирования и декорирования.  Мы помогаем профессионалам своего дела найти владельцев домов и квартир, которые заинтересованы в их услугах.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/ru"
        target="_blank"
      >
        Помощь и техподдержка
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Зарегистрировать компанию
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Стать <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Премиум</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/polzovatelskoe-soglashenie"
        target=""
      >
        Пользовательское соглашение
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/politika-konfidencialnosti"
        target=""
      >
        Политика конфиденциальности
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/vyhodnye_dannye"
        target=""
      >
        Выходные данные
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/vizitki"
        target=""
      >
        Визитки
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temi"
        target=""
      >
        Темы
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Получите потрясающий опыт!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/ru/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_ru.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_ru.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify в других странах</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/specialisty/9234313/natashamshieva-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -ru flag-link-ru"></span>
        </span>
				РОССИЯ
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.ru/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
