<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="ru" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PP7CZD9');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="YAYPXFVhJfALIcIQd_0PQ6Kr-ixxw4swiZKMYlOUmok" name="google-site-verification">
    <meta content="4fdd6fa56c949416" name="yandex-verification">
    <meta content="c0c3d3af94" name="verify-admitad">
    <meta content="6a79e8a3c5c213535eba475be9eb07d5" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-c617ae6c86.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="ru",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-19",googleTrackingDomain:"homify.ru",env:"production",locale:"ru",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"\u041a\u043e\u043c\u043d\u0430\u0442\u044b",icon:"instagram"},professionals:{type:"\u0421\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u044b",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: ru.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u0416\u0443\u0440\u043d\u0430\u043b",icon:"instagram"},projects:{type:"\u041f\u0440\u043e\u0435\u043a\u0442\u044b",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/ru.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'ru'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>Простые способы удаления царапин на ламинате | homify</title>
  <meta content="*" data-resource-name="IdeaBook" data-resource-id="559081" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-idea-books-show,idea_books/559081,users/46865,photos/1373227,projects/196772,users/459833,photos/833393,projects/111800,users/3311310,photos/88578,projects/566176,users/1075300,photos/977347,projects/133323,users/176473,photos/1039212,projects/142088,users/194532,photos/817631,projects/109387,users/89151,settings/1" name="x-cache-tags">

<link href='https://www.homify.ru/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate' rel='canonical' />





<meta name="description" property="og:description" content="Как удалить царапины на ламинате?" lang="ru">
<meta name="keywords" content="как удалить царапины на ламинате?, восковый карандаш для удаления царапин, паста (герметик) против царапин, удаление царапин оливковым маслом, набойки на мебельные ножки, замена ламината, как предотвратить появление царапин на ламинате?" lang="ru">

<meta content="article" property="og:type">
<meta content="homify.ru" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:image" content="https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_554/v1456771804/p/photo/image/1373227/666/minimalizm-steny-photos-in-belyy-by-a-partmentdesign-studio.jpg">
<meta property="og:url" content="https://www.homify.ru/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate">
<meta property="og:description" content="Как удалить царапины на ламинате?">
<meta property="og:title" content="Простые способы удаления царапин на ламинате | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"},"","/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate")</script>
<style id=css>#photo-1373227 img{background:#e3e6e8}#photo-833393 img{background:#e8e6e3}#photo-88578 img{background:#e3e6e8}#photo-977347 img{background:#e8e6e3}#photo-1039212 img{background:#e8e6e3}#photo-817631 img{background:#e7e8e3}</style>

</head>
<body class="layout locale--ru" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;ru&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/politika-konfidencialnosti\&quot;\u003eПолитике конфиденциальности\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="закрыть"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Ваш браузер устарел.
	</p>
	<p class="popup-browser-banner">
		เพื่อให้ได้รับประสบการณ์ที่ดีขึ้นกับการออกแบบบ้านของเราโปรดดาวน์โหลดเบราเซอร์ฟรีอื่น ๆ เพียงคลิกที่ไอคอน!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-PP7CZD9'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify – это независимая платформа для архитекторов, дизайнеров интерьера, декораторов и специалистов в области строительства"	
     alt="homify - это онлайн-сообщество для профессиональных архитекторов, дизайнеров интерьера и всех, кто неравнодушен к искусству проектирования и декорирования.  Мы помогаем профессионалам своего дела найти владельцев домов и квартир, которые заинтересованы в их услугах.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/komnaty">
          Комнаты
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/specialisty">
          Специалисты
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/zhyrnal">
          Журнал
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Станьте профессионалом
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Премиум
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Выйти</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Войти
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;ru&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify – это независимая платформа для архитекторов, дизайнеров интерьера, декораторов и специалистов в области строительства"	
     alt="homify - это онлайн-сообщество для профессиональных архитекторов, дизайнеров интерьера и всех, кто неравнодушен к искусству проектирования и декорирования.  Мы помогаем профессионалам своего дела найти владельцев домов и квартир, которые заинтересованы в их услугах.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify – это независимая платформа для архитекторов, дизайнеров интерьера, декораторов и специалистов в области строительства"	
     alt="homify - это онлайн-сообщество для профессиональных архитекторов, дизайнеров интерьера и всех, кто неравнодушен к искусству проектирования и декорирования.  Мы помогаем профессионалам своего дела найти владельцев домов и квартир, которые заинтересованы в их услугах.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Станьте профессионалом
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Войти
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;ru&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;ru&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;ru&quot;,&quot;settingPath&quot;:&quot;/nastrojki&quot;,&quot;newProjectPath&quot;:&quot;/projekty/novyj&quot;,&quot;newOfferPath&quot;:&quot;/offers/novyj&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/knigi-idej/novyj&quot;,&quot;badgesPath&quot;:&quot;/vizitki&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eПремиум\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;ru&quot;,&quot;searchPath&quot;:&quot;/komnaty/poisk&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-idea-books-show " id="js-content">
		<link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
<link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

          <div data-react-class="DmsArticlePage" data-react-props="{&quot;articlePhotoId&quot;:&quot;&quot;,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;email&quot;:&quot;&quot;,&quot;country_code&quot;:null,&quot;phone&quot;:null,&quot;city&quot;:null,&quot;locale&quot;:&quot;ru&quot;,&quot;mobileView&quot;:true,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/politika-konfidencialnosti\&quot;\u003eПолитика конфиденциальности\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/specialisty/46865/soobshhenija&quot;,&quot;receiverId&quot;:46865,&quot;selectedCountryCode&quot;:&quot;+7&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;}" data-hydrate="0"></div>

<script src="/assets/article.8de233c296cd86ad9a93.js" defer="defer"></script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>


  <div class="ideabooks-header">
  <div class="ideabook-header--content">
    <div class="fullwidth-container">
      <div class="text-container ideabook--details">
        <h1 class="title">Простые способы удаления царапин на ламинате</h1>
        
<div class="-horizontal- -vertical-xs- -centered- !margin-t-s !margin-b-s">
  <div class="-horizontal- -vertical-xs- -centered- ideabook-details--information">
        <a class="user -micro !centered-xs" href="/specialisty/46865/www-homify-ru"><span class="user--avatar ltr"><span class="avatar -micro"><img class="avatar--image" data-pin-nopin="true" alt="www.homify.ru" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1441826191/p/user/avatar/46865/_.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1441826191/p/user/avatar/46865/_.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1441826191/p/user/avatar/46865/_.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1441826191/p/user/avatar/46865/_.jpg" /></span></span> <span class="username">www.homify.ru</span></a>
    <time class="info idea-book--published-at !margin-l-xs !margin-l-none-xs !margin-t-xxs-xs font--s">
      18. Март 2016<span class="-editors-"> 20:30</span>
    </time>
  </div>
  <time class="!margin-l-xs !margin-l-none-xs !margin-t-xxs-xs info idea-book--created-at -editors- font--s">
    Cоздана: 29. Февраль 2016
  </time>
</div>

      </div>
    </div>
  </div>
  <div class="ideabooks-header--overlay-layer">
    <picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_828,q_auto:eco,w_828/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_414,q_auto:eco,w_414/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_788,q_auto:eco,w_2020/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_394,q_auto:eco,w_1010/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg" /><source srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_1000,q_auto,w_2560/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_500,q_auto,w_1280/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg" /><img alt="homify Кухня в стиле модерн" width="1280" height="500" src="https://images.homify.com/c_fill,e_blur:500,f_auto,h_500,q_auto,w_1280/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg" /></picture>

    <div class="ideabooks-header--opacity"></div>
  </div>
</div>


<div class="-positioned- ideabook--content-wrapper">
      <div class="text-container -editors-">
        <section class="admin-area" data-remote-partial="/idea_books/559081/admin_actions">
          <div class="admin-area--container">
            <div class="button -disabled">Loading admin actions …</div>
          </div>
        </section>
      </div>

  <section class="fullwidth-container" id="ideabook-content">
    
        <div class="text-container quill-output-text quill-output-text--ideabook">
          <div class="ideabook_presentation">
              <div>
                <p>Ламинат – самое популярное и прочное <a href="https://www.homify.ru/specialisty/napolnoe-pokrytie">напольное покрытие</a>. Но даже он не застрахован от повреждений. Самую большую проблему доставляют царапины, 
появляющиеся от разных причин. У кого-то маленькие дети, у кого-то 
домашние животные, а кто-то усиленно двигал мебель. Да обычный песок, а 
еще женская обувь на каблуках, доставят массу неудобств.  </p><p>Поэтому вопрос
 как убрать царапины на ламинате является актуальным и требующим 
решения. Не обязательно обращаться к специалистам, обойдитесь своими 
силами, а мы вам в этом поможем.</p>
              </div>
              <div class="ideabook-securepub_ad_1">
                <!-- /89525839/Ideabooks_intro_300x250 -->
<div id='div-gpt-ad-1632740293785-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740293785-0'); });
  </script>
</div>

              </div>
          </div>
        </div>
    
      <div class="ideabook--items">
        
  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1373227" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Восковой карандаш
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/1373227/gostinaya-open-space-v-stile-modern-obshirnoe-fasadnoe-osteklenie&#39;, &#39;Гостиная open space в стиле модерн. Обширное фасадное остекление A-partmentdesign studio Стены и пол в стиле минимализм Стекло Белый a-partmentdesign,диана лободюк,open space,стеклянный фасад,интерьер гостиной,декор гостиной,светильники,светодиодное освещение,половая доска,фасадное остекление,стиль модерн&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1456771804/p/photo/image/1373227/666/minimalizm-steny-photos-in-belyy-by-a-partmentdesign-studio.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1456771804/p/photo/image/1373227/666/minimalizm-steny-photos-in-belyy-by-a-partmentdesign-studio.jpg&#39;, &#39;https://www.homify.ru/projekty/196772/interier-doma-s-vinotekoy-v-stile-modern-i-shale&#39;, &#39;https://www.homify.ru/specialisty/459833/a-partmentdesign-studio&#39;, &#39;от&#39;, &#39;Гостиная open space в стиле модерн. Обширное фасадное остекление&#39;, &#39;A-partmentdesign studio&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Гостиная open space в стиле модерн. Обширное фасадное остекление A-partmentdesign studio Стены и пол в стиле минимализм Стекло Белый a-partmentdesign,диана лободюк,open space,стеклянный фасад,интерьер гостиной,декор гостиной,светильники,светодиодное освещение,половая доска,фасадное остекление,стиль модерн" class="js-photo-link" href="/foto/1373227/gostinaya-open-space-v-stile-modern-obshirnoe-fasadnoe-osteklenie?collection_id=559081&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_d9b19377474080d2ede68e34d46d33d1"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1456771804/p/photo/image/1373227/666.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1456771804/p/photo/image/1373227/666.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1456771804/p/photo/image/1373227/666.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1456771804/p/photo/image/1373227/666.jpg" /><img class="js-photo-link lazy-image" alt="Гостиная open space в стиле модерн. Обширное фасадное остекление A-partmentdesign studio Стены и пол в стиле минимализм Стекло Белый a-partmentdesign,диана лободюк,open space,стеклянный фасад,интерьер гостиной,декор гостиной,светильники,светодиодное освещение,половая доска,фасадное остекление,стиль модерн" width="740" height="555" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1456771804/p/photo/image/1373227/666.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1373227" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1373227" rel="nofollow" remote="true" type="button" aria-label="Сохранить" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Сохранить</span></button></div><div
    class="photo--information"
    data-author-locale="ua"
    data-author-professional="true"
    data-author-id="459833"
    data-author-message-path="/users_route/459833/messages/new"
    data-ideabook-id="559081"
    data-photo-id="1373227"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/specialisty/459833/a-partmentdesign-studio"><img class="avatar--image" data-pin-nopin="true" alt="A-partmentdesign studio" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1453131332/p/user/avatar/459833/IMG_0556.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1453131332/p/user/avatar/459833/IMG_0556.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1453131332/p/user/avatar/459833/IMG_0556.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1453131332/p/user/avatar/459833/IMG_0556.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Гостиная open space в стиле модерн. Обширное фасадное остекление
  </h4>

  <a class="photo--user" href="/specialisty/459833/a-partmentdesign-studio">
    <span class="username">
      A-partmentdesign studio
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/specialisty/459833/a-partmentdesign-studio"><img class="avatar--image" data-pin-nopin="true" alt="A-partmentdesign studio" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1453131332/p/user/avatar/459833/IMG_0556.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1453131332/p/user/avatar/459833/IMG_0556.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1453131332/p/user/avatar/459833/IMG_0556.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1453131332/p/user/avatar/459833/IMG_0556.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/specialisty/459833/a-partmentdesign-studio"><span class="username">A-partmentdesign studio</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Восковой карандаш – удобное и недорогое средство, позволяющие ликвидировать мелкие трещины на напольном покрытии. Кроме того, после 
использования он оставляет после себя тоненькую пленку, способную в 
дальнейшем защищать ламинат от воздействия влаги и механического 
воздействия, повышая эксплуатационный срок материала. </p><p>Радует также
 и разнообразие цветовой палитры, благодаря чему вы легко подберете 
подходящий под оттенок ламината восковой карандаш.</p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabooks_mobile -->
<div id='div-gpt-ad-1467013766935-1'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-1'); });
  </script>
</div>

    </div>
    <div class="postbank-configurator">
      
    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="833393" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Паста (герметик) против царапин
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/833393/musterhaus-bad-vilbel&#39;, &#39;Musterhaus Bad Vilbel, ARKITURA GmbH ARKITURA GmbH Столовая комната в стиле модерн&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1440055889/p/photo/image/833393/Bad_Vilbel_Essbereich_mit_K%C3%BCche_1/modern-stolovye-komnaty-photos-by-arkitura-gmbh.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1440055889/p/photo/image/833393/Bad_Vilbel_Essbereich_mit_K%C3%BCche_1/modern-stolovye-komnaty-photos-by-arkitura-gmbh.jpg&#39;, &#39;https://www.homify.ru/projekty/111800/musterhaus-bad-vilbel&#39;, &#39;https://www.homify.ru/specialisty/3311310/arkitura-gmbh&#39;, &#39;от&#39;, &#39;Musterhaus Bad Vilbel, ARKITURA GmbH&#39;, &#39;ARKITURA GmbH&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Musterhaus Bad Vilbel, ARKITURA GmbH ARKITURA GmbH Столовая комната в стиле модерн" class="js-photo-link" href="/foto/833393/musterhaus-bad-vilbel?collection_id=559081&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_d9b19377474080d2ede68e34d46d33d1"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1440055889/p/photo/image/833393/Bad_Vilbel_Essbereich_mit_K%C3%BCche_1.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1440055889/p/photo/image/833393/Bad_Vilbel_Essbereich_mit_K%C3%BCche_1.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1440055889/p/photo/image/833393/Bad_Vilbel_Essbereich_mit_K%C3%BCche_1.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1440055889/p/photo/image/833393/Bad_Vilbel_Essbereich_mit_K%C3%BCche_1.jpg" /><img class="js-photo-link lazy-image" alt="Musterhaus Bad Vilbel, ARKITURA GmbH ARKITURA GmbH Столовая комната в стиле модерн" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1440055889/p/photo/image/833393/Bad_Vilbel_Essbereich_mit_K%C3%BCche_1.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-833393" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-833393" rel="nofollow" remote="true" type="button" aria-label="Сохранить" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Сохранить</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="3311310"
    data-author-message-path="/users_route/3311310/messages/new"
    data-ideabook-id="559081"
    data-photo-id="833393"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/specialisty/3311310/arkitura-gmbh"><img class="avatar--image" data-pin-nopin="true" alt="ARKITURA GmbH" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541509024/p/user/avatar/3311310/arkitura_logo_square.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541509024/p/user/avatar/3311310/arkitura_logo_square.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541509024/p/user/avatar/3311310/arkitura_logo_square.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541509024/p/user/avatar/3311310/arkitura_logo_square.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/specialisty/3311310/arkitura-gmbh">
    <span class="username">
      ARKITURA GmbH
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/specialisty/3311310/arkitura-gmbh"><img class="avatar--image" data-pin-nopin="true" alt="ARKITURA GmbH" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541509024/p/user/avatar/3311310/arkitura_logo_square.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541509024/p/user/avatar/3311310/arkitura_logo_square.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541509024/p/user/avatar/3311310/arkitura_logo_square.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541509024/p/user/avatar/3311310/arkitura_logo_square.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/specialisty/3311310/arkitura-gmbh"><span class="username">ARKITURA GmbH</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Такое средство отлично справится даже с сильными повреждениями на <a href="https://www.homify.ru/komnaty/steny-i-pol">полу</a>. Купить ремонтную пасту 
можно в любом строительном магазине. Правда, 
если решили замазать царапины с помощью герметика, вам не обойтись без 
шпателя. Чтобы попрактиковаться, сделайте несколько мазков на ненужной 
вам деревянной доске. </p><p>Также не забудьте проверить, подходит ли 
выбранная вами паста к оттенку ламината. Процесс замазывания царапин 
прост: нанесите шпателем немного 
ремонтной пасты на материал, излишки удалите сухой и чистой ветошью. Для
 завершения работ обработайте поврежденное место бесцветным лаком для 
ногтей.</p>
      </div>
  </div>



    <div class="text-container">
      <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;ru&quot;,&quot;more_professionals_path&quot;:&quot;/specialisty&quot;,&quot;cards_count&quot;:2,&quot;page_name&quot;:&quot;ideabook&quot;,&quot;premiumCardsTitle&quot;:null,&quot;company_category&quot;:null}" data-hydrate="0"></div>

<script src="/assets/premiumCards.8533eae9f853b4bfd44a.js" defer="defer"></script>

    </div>




  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="88578" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Удаление мелких царапин оливковым маслом
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/88578/incomplete&#39;, &#39;homify Кухня в стиле модерн&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2/modern-kuhni-photos-by-homify.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2/modern-kuhni-photos-by-homify.jpg&#39;, &#39;https://www.homify.ru/projekty/566176&#39;, &#39;https://www.homify.ru/specialisty/1075300/homify&#39;, &#39;от&#39;, &#39;&#39;, &#39;homify&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="homify Кухня в стиле модерн" class="js-photo-link" href="/foto/88578/incomplete?collection_id=559081&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_d9b19377474080d2ede68e34d46d33d1"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg" /><img class="js-photo-link lazy-image" alt="homify Кухня в стиле модерн" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1437619412/p/photo/image/88578/Cato-26_Cloncurry_Street-2.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-88578" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-88578" rel="nofollow" remote="true" type="button" aria-label="Сохранить" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Сохранить</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="1075300"
    data-author-message-path="/users_route/1075300/messages/new"
    data-ideabook-id="559081"
    data-photo-id="88578"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/specialisty/1075300/homify"><img class="avatar--image" data-pin-nopin="true" alt="homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/specialisty/1075300/homify">
    <span class="username">
      homify
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/specialisty/1075300/homify"><img class="avatar--image" data-pin-nopin="true" alt="homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/specialisty/1075300/homify"><span class="username">homify</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Для удаления неглубоких царапин с поверхности ламината вам понадобятся: вода, моющее средство, кухонное полотенце, оливковое масло. </p><p>Прежде чем приступать к так называемому ремонту, 
тщательно вымойте ламинат водой с добавлением моющего средства. При этом
 старайтесь не 
сильно заливать пол водой. Затекшая в щели между отдельными полотнищами 
вода способна повредить ламинат, сделать его непригодным для дальнейшего
 использования. Вытрите влажный пол сухой тряпкой или дождитесь 
произвольного высыхания, обрабатываемая поверхность ни в коем случае не 
должна оставаться мокрой. </p><p>Нанесите на царапины несколько капель 
оливкового масла, вотрите его и тщательно отполируйте при помощи 
кухонного полотенца. Сработал ли метод, будет видно уже через 10–15 
минут. При необходимости обработку можно повторить через 2–3 дня.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -portrait !margin-b-s"
       data-photo="977347" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      «Носочки» для мебельных ножек
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/977347/casa-em-braga&#39;, &#39;Casa em Braga, CASA MARQUES INTERIORES CASA MARQUES INTERIORES Гостиная в стиле модерн&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1444209870/p/photo/image/977347/20130802_CASAMARQUES_042/modern-gostinaya-photos-by-casa-marques-interiores.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1444209870/p/photo/image/977347/20130802_CASAMARQUES_042/modern-gostinaya-photos-by-casa-marques-interiores.jpg&#39;, &#39;https://www.homify.ru/projekty/133323/casa-em-braga&#39;, &#39;https://www.homify.ru/specialisty/176473/casa-marques-interiores&#39;, &#39;от&#39;, &#39;Casa em Braga, CASA MARQUES INTERIORES&#39;, &#39;CASA MARQUES INTERIORES&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Casa em Braga, CASA MARQUES INTERIORES CASA MARQUES INTERIORES Гостиная в стиле модерн" class="js-photo-link" href="/foto/977347/casa-em-braga?collection_id=559081&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_d9b19377474080d2ede68e34d46d33d1"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1444209870/p/photo/image/977347/20130802_CASAMARQUES_042.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1444209870/p/photo/image/977347/20130802_CASAMARQUES_042.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_976/v1444209870/p/photo/image/977347/20130802_CASAMARQUES_042.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_488/v1444209870/p/photo/image/977347/20130802_CASAMARQUES_042.jpg" /><img class="js-photo-link lazy-image" alt="Casa em Braga, CASA MARQUES INTERIORES CASA MARQUES INTERIORES Гостиная в стиле модерн" width="488" height="732" src="https://images.homify.com/c_fill,f_auto,q_0,w_488/v1444209870/p/photo/image/977347/20130802_CASAMARQUES_042.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-977347" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-977347" rel="nofollow" remote="true" type="button" aria-label="Сохранить" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Сохранить</span></button></div><div
    class="photo--information"
    data-author-locale="pt"
    data-author-professional="true"
    data-author-id="176473"
    data-author-message-path="/users_route/176473/messages/new"
    data-ideabook-id="559081"
    data-photo-id="977347"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/specialisty/176473/casa-marques-interiores"><img class="avatar--image" data-pin-nopin="true" alt="CASA MARQUES INTERIORES" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1554723466/p/user/avatar/176473/Logo_CasaMarques.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1554723466/p/user/avatar/176473/Logo_CasaMarques.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1554723466/p/user/avatar/176473/Logo_CasaMarques.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1554723466/p/user/avatar/176473/Logo_CasaMarques.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/specialisty/176473/casa-marques-interiores">
    <span class="username">
      CASA MARQUES INTERIORES
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/specialisty/176473/casa-marques-interiores"><img class="avatar--image" data-pin-nopin="true" alt="CASA MARQUES INTERIORES" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1554723466/p/user/avatar/176473/Logo_CasaMarques.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1554723466/p/user/avatar/176473/Logo_CasaMarques.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1554723466/p/user/avatar/176473/Logo_CasaMarques.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1554723466/p/user/avatar/176473/Logo_CasaMarques.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/specialisty/176473/casa-marques-interiores"><span class="username">CASA MARQUES INTERIORES</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>А, чтобы избежать появление крупных царапин от мебели, приобретите или сделайте самостоятельно «носочки» для мебельных ножек. 
Вместо них можно просто наклеить виниловые подложки. Стоимость набоек не
 значительна, а установка очень проста, так как они имеют клеевую 
основу.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1039212" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Замените поврежденные доски
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/1039212/fantaziya&#39;, &#39;Фантазия, he.d group he.d group Коридор, прихожая и лестница в стиле лофт Дерево Коричневый&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1445797149/p/photo/image/1039212/20/loft-koridor-i-prihozhaya-photos-in-korichnevyy-by-he-d-group.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1445797149/p/photo/image/1039212/20/loft-koridor-i-prihozhaya-photos-in-korichnevyy-by-he-d-group.jpg&#39;, &#39;https://www.homify.ru/projekty/142088/fantaziya&#39;, &#39;https://www.homify.ru/specialisty/194532/he-d-group&#39;, &#39;от&#39;, &#39;Фантазия, he.d group&#39;, &#39;he.d group&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Фантазия, he.d group he.d group Коридор, прихожая и лестница в стиле лофт Дерево Коричневый" class="js-photo-link" href="/foto/1039212/fantaziya?collection_id=559081&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_d9b19377474080d2ede68e34d46d33d1"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1445797149/p/photo/image/1039212/20.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1445797149/p/photo/image/1039212/20.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1445797149/p/photo/image/1039212/20.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445797149/p/photo/image/1039212/20.jpg" /><img class="js-photo-link lazy-image" alt="Фантазия, he.d group he.d group Коридор, прихожая и лестница в стиле лофт Дерево Коричневый" width="740" height="563" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445797149/p/photo/image/1039212/20.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1039212" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1039212" rel="nofollow" remote="true" type="button" aria-label="Сохранить" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Сохранить</span></button></div><div
    class="photo--information"
    data-author-locale="ru"
    data-author-professional="true"
    data-author-id="194532"
    data-author-message-path="/users_route/194532/messages/new"
    data-ideabook-id="559081"
    data-photo-id="1039212"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/specialisty/194532/he-d-group"><img class="avatar--image" data-pin-nopin="true" alt="he.d group" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_2134,w_2134,y_90/w_72,h_72,q_auto/v1445794022/p/user/avatar/194532/круг.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_2134,w_2134,y_90/w_36,h_36,q_auto/v1445794022/p/user/avatar/194532/круг.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_2134,w_2134,y_90/w_72,h_72,q_auto/v1445794022/p/user/avatar/194532/круг.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_2134,w_2134,y_90/w_36,h_36,q_auto/v1445794022/p/user/avatar/194532/круг.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Фантазия
  </h4>

  <a class="photo--user" href="/specialisty/194532/he-d-group">
    <span class="username">
      he.d group
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/specialisty/194532/he-d-group"><img class="avatar--image" data-pin-nopin="true" alt="he.d group" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_2134,w_2134,y_90/w_72,h_72,q_auto/v1445794022/p/user/avatar/194532/круг.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_2134,w_2134,y_90/w_36,h_36,q_auto/v1445794022/p/user/avatar/194532/круг.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_2134,w_2134,y_90/w_72,h_72,q_auto/v1445794022/p/user/avatar/194532/круг.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_2134,w_2134,y_90/w_36,h_36,q_auto/v1445794022/p/user/avatar/194532/круг.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/specialisty/194532/he-d-group"><span class="username">he.d group</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Если повреждения оказались очень 
основательными, глубокими и сильными, лучше даже не приступать к их 
заделке, а сразу удалить поврежденные 
доски (такой способ починки возможен только при бесклеевом способе 
укладки ламината). </p><p>Для замены панели нужно: снять старый плинтус и 
планки вблизи поврежденного фрагмента; убрать поврежденный участок 
ламината и заменить новым элементом; закрепить напольное покрытие. </p><p>Качественно заменить ламинат можно только в том случае, если у вас есть запасной материал. Именно потому при покупке напольного покрытия берите чуть больше ламината, чем нужно. В таких случаях это точно пригодится.
Следует
 отметить, что прибегают к столь радикальному методу крайне редко, 
поскольку повреждения можно своевременно достаточно просто 
устранить способами описанными выше.</p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabook_mobile_5 -->
<div id='div-gpt-ad-1479393307787-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479393307787-0'); });
  </script>
</div>

    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="817631" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Как предотвратить появление царапин?
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/817631/design-render-livingroom-arredamento-s-agata-militello-me&#39;, &#39;Design &amp; Render livingroom – arredamento S.Agata Militello (ME) , Santoro Design Render Santoro Design Render Кухня в стиле модерн&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1439388374/p/photo/image/817631/Render_ufficiale_4/modern-kuhni-photos-by-santoro-design-render.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1439388374/p/photo/image/817631/Render_ufficiale_4/modern-kuhni-photos-by-santoro-design-render.jpg&#39;, &#39;https://www.homify.ru/projekty/109387/design-render-livingroom-arredamento-s-agata-militello-me&#39;, &#39;https://www.homify.ru/specialisty/89151/santoro-design-render&#39;, &#39;от&#39;, &#39;Design &amp; Render livingroom – arredamento S.Agata Militello (ME) , Santoro Design Render&#39;, &#39;Santoro Design Render&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Design & Render livingroom – arredamento S.Agata Militello (ME) , Santoro Design Render Santoro Design Render Кухня в стиле модерн" class="js-photo-link" href="/foto/817631/design-render-livingroom-arredamento-s-agata-militello-me?collection_id=559081&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_d9b19377474080d2ede68e34d46d33d1"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1439388374/p/photo/image/817631/Render_ufficiale_4.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1439388374/p/photo/image/817631/Render_ufficiale_4.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1439388374/p/photo/image/817631/Render_ufficiale_4.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1439388374/p/photo/image/817631/Render_ufficiale_4.jpg" /><img class="js-photo-link lazy-image" alt="Design &amp; Render livingroom – arredamento S.Agata Militello (ME) , Santoro Design Render Santoro Design Render Кухня в стиле модерн" width="740" height="467" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1439388374/p/photo/image/817631/Render_ufficiale_4.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-817631" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-817631" rel="nofollow" remote="true" type="button" aria-label="Сохранить" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Сохранить</span></button></div><div
    class="photo--information"
    data-author-locale="it"
    data-author-professional="true"
    data-author-id="89151"
    data-author-message-path="/users_route/89151/messages/new"
    data-ideabook-id="559081"
    data-photo-id="817631"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/specialisty/89151/santoro-design-render"><img class="avatar--image" data-pin-nopin="true" alt="Santoro Design Render" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1474124919/p/user/avatar/89151/1.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1474124919/p/user/avatar/89151/1.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1474124919/p/user/avatar/89151/1.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1474124919/p/user/avatar/89151/1.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/specialisty/89151/santoro-design-render">
    <span class="username">
      Santoro Design Render
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/specialisty/89151/santoro-design-render"><img class="avatar--image" data-pin-nopin="true" alt="Santoro Design Render" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1474124919/p/user/avatar/89151/1.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1474124919/p/user/avatar/89151/1.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1474124919/p/user/avatar/89151/1.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1474124919/p/user/avatar/89151/1.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/specialisty/89151/santoro-design-render"><span class="username">Santoro Design Render</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Чтобы
 вам не пришлось задаваться вопросом, чем замазать царапины на ламинате,
 лучше предотвратить их образование. Поскольку повреждения на 
полу могут быть вызваны самыми различными причинами, <a href="https://www.homify.ru/knigi-idej/278679/kak-uhazhivat-za-derevyannym-polom-6-sovetov">необходимо правильно ухаживать за напольным покрытием</a>:</p><p>- Так, чтобы защитить 
напольное покрытие от воздействия каблуков, постелите в коридоре тонкий 
коврик. Это также убережет пол от 
воздействия песка и пыли, наличие которых на полу способно 
спровоцировать появление мелких трещин. </p><p>- Если в доме есть компьютерное 
кресло, которое вы постоянно перетягиваете с места на место, укройте пол
 паласом. </p><p>- При перестановке мебели, переносите ее, а не двигайте. </p><p>- Самый 
большой урон ламинату приносит мебель на пластиковых колесиках. Уберечь 
ламинат от таких последствий можно либо используя мебель с резиновыми 
колесиками, либо положить специальный коврик в место где 
установлен стул. Такие коврики бывают различных видов в том числе 
прозрачные. Поэтому подобрать нужный коврик под интерьер не составит 
труда.</p><p>При соблюдении этих простых правил ваше любимое покрытие прослужит вам намного дольше!</p>
      </div>
  </div>







        <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Открыть в новой вкладке</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Вставить это фото на мой сайт</a></li>
</ul>
</div>

      </div>
  </section>
  <script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>

  <a href="/knigi-idej/572063/vse-chto-neobhodimo-znat-o-gipsokartone">
    <div class="navigation-swipe-button navigation-swipe-button--right">
      <div class="navigation-swipe-button--title">Все, что необходимо знать о гипсокартоне</div>
      <img src="/assets/arrow-navigation-3b3136b1ef.svg" />
    </div>
</a>  <script type='text/javascript'>
      window.addEventListener('load', () => {
          window.swipeButtonProps = {
              rightArticleTitle: 'Все, что необходимо знать о гипсокартоне',
              subheadings:document.querySelectorAll('h2.subheading'),
              buttonName: I18n.t("ideabook.swipe.next_article")
          }
      });
  </script>
  <script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

</div>

<section class="container !margin-t-l" id="comments">
  <div class="text-container">
    
    <div class="-block-" data-remote-partial="/comments/559081/index/IdeaBook"></div>
  </div>
</section>

  <div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


  <section class="free-consultation-banner-box--container !margin-t-xxxl !margin-b-xxxl">
  <a class="-positioned- free-consultation-banner" href="/free-consultation-v2?utm_source=Newsletter">
    <div class="overlay -centered- free-consultation-banner--holder">
      <div class="-spaced-vertical- -white- !margin-l-xs !margin-r-xs">
        <p class="sectiontitle !margin-t-xxxl !margin-b-s">
          <b>Нужна помощь с проектом дома?</b>
          <br />
            <b>Обратитесь к нам!</b>
        </p>
      </div>
      <button
        aria-label="Давайте начнем"
        class="button -primary !margin-b-xxxl"
        type="button"
      >
        Давайте начнем
      </button>
    </div>
</a></section>


  <div class="idea_book_ad">
    <!-- /89525839/Ideabook_mobile_bottom -->
<div id='div-gpt-ad-1467013766935-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-0'); });
  </script>
</div>

  </div>

    <div class="container">
      <div class="text-container">
        <div>
          <h2 class="sectiontitle -centered-">
            Найдите вдохновляющие идеи для дома
          </h2>
        </div>
      </div>
    </div>

    <div class="!margin-b-xxxl">
      

<div class="container category-boxes--container !margin-t-xxxl">
  <div class="-vertical- ltr">
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/komnaty/doma">
                <img alt="Дома" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437742973/p/photo/image/769096/003.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Дома
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/komnaty/gostinaya">
                <img alt="Гостиная" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1438900224/p/photo/image/410631/dessau_wohnzimmer.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Гостиная
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/komnaty/kuhni">
                <img alt="Кухни" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437056683/p/photo/image/3335/249-491-m2-120-j11_01.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Кухни
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/komnaty/spalni">
                <img alt="Спальни" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440758349/p/photo/image/663972/apartment_V-21_19.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Спальни
                  </h3>
                </div>
</a>          </div>
      </div>
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/komnaty/sady">
                <img alt="Сады" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437057872/p/photo/image/4467/7457457396_eca4f9eb1a_b.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Сады
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/komnaty/vannye-komnaty">
                <img alt="Ванные комнаты" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440055865/p/photo/image/833392/Bad_Vilbel_Badezimmer_3.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Ванные комнаты
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/komnaty/stolovye-komnaty">
                <img alt="Столовые комнаты" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1441228289/p/photo/image/874103/MR_DIC15_0006.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Столовые комнаты
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/komnaty/basseyn">
                <img alt="Бассейн" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1459158392/p/photo/image/1424227/12.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Бассейн
                  </h3>
                </div>
</a>          </div>
      </div>
  </div>
</div>

    </div>

  

<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/idea_books/show_article-be71da7ac0.js" defer="defer"></script>

  <script type='application/ld+json'>
    {"@context":"http://schema.org","@type":"Article","headline":"Простые способы удаления царапин на ламинате","author":{"@type":"Person","name":"www.homify.ru"},"publisher":{"@type":"Organization","name":"homify","logo":{"@type":"ImageObject","url":"https://media.homify.com/assets/logos/homify-logo-footer.png"}},"datePublished":"2016-03-18T20:30:00.000+01:00","dateModified":"2019-10-24T09:24:59.668+02:00","mainEntityOfPage":"https://www.homify.ru/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate","image":["https://images.homify.com/image/upload/c_scale,h_500,w_500/v1456771804/p/photo/image/1373227/666.jpg","https://images.homify.com/image/upload/c_scale,h_375,w_500/v1456771804/p/photo/image/1373227/666.jpg","https://images.homify.com/image/upload/c_scale,h_282,w_500/v1456771804/p/photo/image/1373227/666.jpg"]}
  </script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/57205/edit/ideabooks/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify – это независимая платформа для архитекторов, дизайнеров интерьера, декораторов и специалистов в области строительства" alt="homify - это онлайн-сообщество для профессиональных архитекторов, дизайнеров интерьера и всех, кто неравнодушен к искусству проектирования и декорирования.  Мы помогаем профессионалам своего дела найти владельцев домов и квартир, которые заинтересованы в их услугах.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/ru"
        target="_blank"
      >
        Помощь и техподдержка
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Зарегистрировать компанию
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Стать <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Премиум</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/polzovatelskoe-soglashenie"
        target=""
      >
        Пользовательское соглашение
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/politika-konfidencialnosti"
        target=""
      >
        Политика конфиденциальности
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/vyhodnye_dannye"
        target=""
      >
        Выходные данные
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/vizitki"
        target=""
      >
        Визитки
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temi"
        target=""
      >
        Темы
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Получите потрясающий опыт!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/ru/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_ru.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_ru.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify в других странах</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/knigi-idej/559081/prostye-sposoby-udaleniya-tsarapin-na-laminate"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -ru flag-link-ru"></span>
        </span>
				РОССИЯ
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify – это независимая платформа для архитекторов, дизайнеров интерьера, декораторов и специалистов в области строительства" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify — идеи для ремонта
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Смотрите миллионы фото интерьеров в приложении homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.ru%2Fknigi-idej%2F559081%2Fprostye-sposoby-udaleniya-tsarapin-na-laminate&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Скачать приложение бесплатно
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          Нет, спасибо
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.ru/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
